VDS за 300р от нашего партнера SpaceWeb
[110]
05 Апр 2013, 12:39

Критическая уязвимость в PostgreSQL 9.2.4, 9.1.9 и 9.0.13

Выпущены корректирующие обновления для всех поддерживаемых веток PostgreSQL: 9.2.4, 9.1.9, 9.0.13 и 8.4.17, в которых устранено 5 уязвимостей, одна из которых является критической.

Выпущенные обновления также содержат исправление ошибок, влияющих на стабильность. Разработчики рекомендуют незамедлительно осуществить обновление СУБД.

Комментарии (0)

Добавить комментарий

Войдите, чтобы написать о чем-нибудь...
Вход Регистрация
Web.onRails
Найди ответ на любой вопрос по Веб-разработке!
задать вопрос...
Вы можете разместить Рекламный пост самостоятельно, либо отправив контент по адресу admin@webonrails.ru→ Оплата здесь ←Неоплаченные посты удаляются.
Метки:
Лучшее
[52]
16 Окт 2011, 15:38
Вывести все элементы POST
[просмотров 19783]
[100]
19 Дек 2014, 16:16
User-agent для Internet Explorer 11
[просмотров 13375]
[74]
31 мая 2011, 11:48
Python проверка существования переменной
[просмотров 12436]
[4]
10 Окт 2018, 15:33
Как запретить просмотр сайта по IP?
[просмотров 9737]
[125]
21 Июл 2011, 14:04
Python Imaging Library (PIL)
[просмотров 9471]
[315]
11 Авг 2011, 00:21
Спецификация HTML5 от W3C
[просмотров 7407]
[315]
16 Июл 2011, 20:03
Python работа с MySQL
[просмотров 6085]

Вести с Хабра