[110]
05 Апр 2013, 12:39

Критическая уязвимость в PostgreSQL 9.2.4, 9.1.9 и 9.0.13

Выпущены корректирующие обновления для всех поддерживаемых веток PostgreSQL: 9.2.4, 9.1.9, 9.0.13 и 8.4.17, в которых устранено 5 уязвимостей, одна из которых является критической.

Выпущенные обновления также содержат исправление ошибок, влияющих на стабильность. Разработчики рекомендуют незамедлительно осуществить обновление СУБД.

#postgresql

Комментарии (0)

Добавить комментарий

Войдите, чтобы написать о чем-нибудь...
Вход Регистрация
Web.onRails
Здесь вы можете спросить или написать обо всём, что касается Веб-разработки.
написать о чем-нибудь...
Метки: