[126]
19 мая 2014, 14:05

Язык Dart прекратит поддержку IE9

Разработчики языка Dart сообщили, что версия языка Dart 1.5, выход которой запланирован на конец июня этого года, перестанет поддерживать Internet Explorer 9. Да и вообще тенденция развития языка идет в пользу современных браузеров. Будьте внимательны, если вы компилируете свои программы на Dart в JavaScript.

#dart, #internet explorer

Комментарии (1)
zoolla
19 мая 2014, 14:45
#

Internet Explorer такой Internet Explorer…

Улыбают такие новости. Internet Explorer не поддерживал Dart, а он взял и всеровно прекратил его поддержку.

Добавить комментарий

Войдите, чтобы написать о чем-нибудь...
Вход Регистрация
Web.onRails
Здесь вы можете спросить или написать обо всём, что касается Веб-разработки.
написать о чем-нибудь...
Метки: